v Boost

Parlons boulons
V- max70
Niveau 1
Niveau 1
Messages : 6
Inscription : sam. 20 juin 2020, 20:58
Localisation : Alsace
Moto(s) : V-max

v Boost

Message par V- max70 »

 
Bonjour mon Maxou a un petit problème quand je mets le contact normalement le moteur du v Boost se met en route un court instant j’ai eu un problème de régulateur je l’ai changé et maintenant ça ne fait plus pouvez-vous m’aider merci 

Avatar de l’utilisateur
Sylvain
Administrateur
Administrateur
Messages : 80
Inscription : mer. 26 févr. 2020, 16:56
Localisation : Neuf-Trois
Moto(s) : Vmax 1200 + 1700
Âge : 42

Re: v Boost

Message par Sylvain »

Je déplace dans la catégorie appropriée. ;)

Problème de régulateur ? Il chargeait trop, ou pas assez ?
S'il chargeait trop, il a peut-être grillé des composants autour. Et comme le V-boost est rarement d'origine chez nous, s'il a été monté à l'arrache, il n'est pas exclu que le moteur soit grillé.

Cela dit, as-tu vérifié les fusibles ? Et les branchements ?
Image

V- max70
Niveau 1
Niveau 1
Messages : 6
Inscription : sam. 20 juin 2020, 20:58
Localisation : Alsace
Moto(s) : V-max

Re: v Boost

Message par V- max70 »

Salut Sylvain j’ai contrôlé les fusibles tout est OK mais les branchements sont OK je vais vérifier le moteur le régulateur le souci était que il charger de trop et la batterie était HS et si le moteur est H.S. et je pense que je vais changer pour la réglettes de l’aventure question  j’ais le T boost auci  si je mets le starter de l’aventure je dois l’enlever et le boîtier CDI 

Avatar de l’utilisateur
Sylvain
Administrateur
Administrateur
Messages : 80
Inscription : mer. 26 févr. 2020, 16:56
Localisation : Neuf-Trois
Moto(s) : Vmax 1200 + 1700
Âge : 42

Re: v Boost

Message par Sylvain »

Ouais. Si ça chargeait trop, il est fort possible que le boîtier du Vboost (plutôt que le moteur, d'ailleurs) ait grillé.

Si tu peux passer en Vboost manuel, le Tboost ne te sert à rien. D'ailleurs, tu devrais peut-être essayer de l'enlever, déjà, pour voir si ce n'est pas lui, qui a grillé, et non le Vboost. Et tu aurais ainsi l'occasion de constater que le Tboost ne sert pas à grand-chose, mais c'est un autre sujet. :twisted:

Entre parenthèses, essaie de mettre un peu de ponctuation dans tes phrases. J'ai un peu de mal à comprendre ce que tu veux dire. :|
Image

V- max70
Niveau 1
Niveau 1
Messages : 6
Inscription : sam. 20 juin 2020, 20:58
Localisation : Alsace
Moto(s) : V-max

Re: v Boost

Message par V- max70 »

Salut Sylvain . Je vais faire des efforts , j’ai toujours eu des problèmes avec le français . Merci de tes conseils , je vais regarder tout ça ce week-end . Je te tiendrai au jus . Question peut-on envoyer des photos sur le forum ? Merci
 

V- max70
Niveau 1
Niveau 1
Messages : 6
Inscription : sam. 20 juin 2020, 20:58
Localisation : Alsace
Moto(s) : V-max

Re: v Boost

Message par V- max70 »

Salut Sylvain . Je l’ai trouvé le problème ,j’ai revérifié tout le branchement électrique , je suis tombé sur le Cable de masse , Le Cable est sorti de sa cosse mais pas entièrement

V- max70
Niveau 1
Niveau 1
Messages : 6
Inscription : sam. 20 juin 2020, 20:58
Localisation : Alsace
Moto(s) : V-max

Re: v Boost

Message par V- max70 »

Sylvain encore merci de tes conseils . ✌️✌️

Avatar de l’utilisateur
Sylvain
Administrateur
Administrateur
Messages : 80
Inscription : mer. 26 févr. 2020, 16:56
Localisation : Neuf-Trois
Moto(s) : Vmax 1200 + 1700
Âge : 42

Re: v Boost

Message par Sylvain »

Et ben voilà. Plus de peur que de mal, en fin de compte. :)

Pour mettre des photos, tu peux suivre cette procédure : viewtopic.php?f=4&t=9
Image

Répondre